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Congratulations on your purchase of the Bushnell ImageView® binocular! 
The Bushnell ImageView binocular takes the technology of digital 
photography and combines it with a high-quality compact binocular.  
This allows you to observe sporting events, wildlife, scenic vistas or 
anything you would normally use a binocular for, and then save the 
image in a built-in attached digital camera.  You can then download these 
images to your computer and e-mail them to your friends and family, 
print out the pictures, or save them in a photo album for future use. 
Before using the product, please read the instructions contained in this 
manual and take time to familiarize yourself with the different parts and 
features of the product.

ENGLISH
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CAMERA PARTS Setup and Basic Operation
1.	 The camera is powered by two AAA alkaline, lithium, or NiMh batteries (not

included). Insert batteries into the compartment, with the springs in contact with 
the negative (flat) end of each battery. A power meter on the top right of the 
display indicates battery condition.

2.	 Insert an SD card ("upside down" with metal contacts facing up) in the slot if
greater storage is desired. You may use SD cards (not MMC cards) up to 32 GB 
capacity.  

3.	 Press and hold the MODE button for two seconds to turn on the camera. The
camera will turn off automatically after about 3 minutes if no buttons are pressed. 
Note: when the camera is connected to a computer via the supplied USB cable, the 
camera will draw power from the computer with no battery drain.

4.	 Hold the ImageView steady and press SNAP to take a picture (or start/stop
shooting a video, when the camera is in video mode). The camera focus is preset 
to take sharp photos from approximately 75 feet to infinity.

Using the Optional Operating Modes
Your ImageView is already setup to produce high quality results right out of the box, 
and it is not necessary to use the optional modes-you may simply press the SNAP 
button and start taking photos. However, as you might want to shoot a video clip, delete 
one or more previous photos, or explore other options, we recommend you review the 



available operating modes listed in the chart below. Briefly pressing the MODE button 
will step through these operational modes in the listed order, and you will see the icon 
for each mode on the display. Use the SNAP button to perform the operation after 
selecting the icon. If you don't press SNAP within 5 seconds, the camera will return to its 
normal operation and display. 

Mode Icon Description

Self-Timer Clock Photo is taken after a 10 second delay when SNAP is pressed (in 
normal still photo mode.) This can be used to avoid accidently 
shaking the camera when the SNAP button is pressed. The timer 
automatically cancels after use.

Video Movie 
Camera

Select the movie camera icon, then begin shooting by pressing 
SNAP. The counter will show the elapsed time while recording 
the video clip. The camera will continue recording video until 
you stop it by pressing SNAP again, or until there is no more 
memory available to store it (whichever occurs first). The counter 
will advance by one, indicating the video file has been saved. 
The camera automatically returns to normal still photo mode 
after a video has been shot.  Video resolution=640x480 pixels per 
frame@25 fps



Using the Optional Operating Modes
Mode Icon Description

Delete Last 1 frame 
crossed out

Select this mode and press SNAP to delete only the last photo or 
video you took. The counter will go down one number.

Delete All 3 frames 
crossed out

Select this mode and press SNAP twice to erase the entire memory 
contents (the counter resets to zero). Use this after downloading 
your files, to clear the memory so you can take new photos. If 
"Delete All" is selected accidently, simply wait a few seconds and 
the camera will return to normal operation.

Continuous CS Select continuous mode to shoot a rapid series of three photos 
instead of a single frame when SNAP is pressed (in normal still 
photo mode). This mode automatically cancels after the series of 
photos have been shot.

System Requirements

•	 Operating System: Windows® 2000/ME/XP/Vista/Windows 7 (Windows 98 is not 
supported) or Mac OS 9 / OS X

•	 Internal USB Port



Using the ImageView with Your Computer
1.	 The camera will be recognized as a USB mass storage device, which means no

special drivers are required for all operating systems later than Windows 98 (Me, 
2000, XP, Vista, and Windows 7.) Mac OS 9 and OSX are also compatible. 

2.	 If you have a computer OS as listed above that is USB mass storage compliant, 
a new disc icon will appear in Windows Explorer (under “My Computer”) as a 
new “Removable Disc” after plugging in the USB cable from the ImageView. Mac 
users will see the new "storage device" appear on their desktop. Clicking on 
the new disc icon will show the contents, a folder named “DCIM.” The image 
folder inside this contains your photos, stored as JPEGs (.jpg file format). They 
may then be viewed, edited, renamed and saved using any photo or graphics 
software that accepts .jpg files. Videos are recorded in AVI format.

3.	 After you have copied or opened and saved the photo files to your computers
hard drive, you may disconnect the ImageView camera (NEVER disconnect 
the camera while files are still being transferred to your computer). Before 
disconnecting, you should “eject” or stop the "removable disc" representing the 
camera to avoid an error message (not necessary with Windows XP or later OS). 

4.	 See the following pages for step-by-step instructions on downloading your
photos.



1. Make sure the ImageView is powered on first (if it is not, it may be recognized as a 
"web cam" by your computer). Connect the supplied cable to the ImageView’s USB 
port, then directly to a main USB port on your computer-do not use front panel/
keyboard USB ports or unpowered “hubs”.

2. The LCD display will indicate “STO” (if you see "PCC" (PC Camera) instead, unplug the 
USB cable, turn the ImageView on first and try again), and the ImageView will be 
recognized as a standard “USB Mass Storage” device. This means that the camera 
files can be easily viewed, edited, or copied to your hard drive, just as if they were 
stored on an external hard drive or flash drive. (Note for Mac users: the camera will 
appear on the Mac desktop as an "Untitled" disk.)

3. (This step is not required with recent Windows operating systems, simply use the
options in the pop-up window to view, copy or edit your photos). Open My Computer 
or Windows Explorer. The camera will be seen as a new “Removable Disk” with 
an unused drive letter assigned to it. Double click this new “Disk” icon, open 
the “DCIM” folder inside, then the folder(s) inside that (“PICT0001.JPG” ,etc). Still 
photos are .JPG format, video files are .AVI format. Single clicking any file should 
show a small preview image.

4. Click “Edit>Select All” (or click on one photo, contol+click to select multiple
photos), then “Edit>Copy to Folder” (in Windows menus). Select an existing folder 
on your hard drive, such as “My Pictures”, or create a new folder (“Football”, etc.), 
then click “OK” to transfer copies of the photo files you want.

Transferring Photos/Videos to Your Computer



Transferring Photos/Videos to Your Computer
5.	 After the photos are transferred to your hard drive, you can disconnect the camera. 

Some Windows operating systems may produce a screen warning that you have 
disconnected a USB device without stopping or ejecting the “disk” first (your 
photo files will not be harmed). (On Mac computers, drag the “disk” that appeared 
on your desktop when the camera was connected into your Trash to “eject” it before 
disconnecting.)

6.	 You’re now ready to open the photo files in any photo editing software. Just use
File>Open and go to the folder where you stored the photos earlier. It is also 
possible to open and work with your photos directly from the ImageView while it 
is still connected. If you choose to work this way, from a connected camera, be sure 
that you save the photo (when you are done editing) to your hard drive, and not the 
camera’s memory or card. If you are new to photo editing on a computer, consult 
your software’s Help menu for tips on using its features. Along with adjusting the 
brightness, contrast, sharpness and color of your photos, you can resize the photo 
to fit the paper if you are printing, or save a smaller, low or medium resolution 
version for email or inserting into documents. When you are ready to save your 
edited file, you may want to use “Save As” and give it a more descriptive name than 
“PICT___”. Doing this also preserves the original file as a backup to reopen and re-
edit later.  Make sure you have successfully transferred all the photos you wanted 
to save before using “Delete All” mode to make room for new images.



Using the Binocular

The ImageView's binocular optics are designed to provide many years of pleasurable 
viewing. This portion of the booklet will help you achieve optimum performance by 
explaining how you can adjust the binocular to your eyes, and how to care for this 
instrument. Read the instructions carefully before using your binocular.

Adjusting the Binocular IPD
The distance between the eyes, called “interpupillary distance,” varies from person to 
person. To set the hinge for your personal IPD:

•	 Hold the binocular in the normal viewing
position, with a firm grip on each side. 

•	 Move the barrels closer together or further
apart (Fig. 1) until you see a single circular field. 

•	 Always re-set your binocular to this position
before using.

Focusing/Diopter Adjustment
As individual eyesight varies from one person to another, your binocular has an 
adjustable diopter feature which allows you to fine-tune the binocular to your vision. 
To set the diopter and focus the ImageView's binocular:

1.	 Adjust the hinge for your interpupillary distance as described in “Adjusting the
Binocular IPD”. 

Fig. 1   Interpupillary Distance



Binocular Instructions

2.	 Set the “diopter adjustment” to zero (Fig. 2).
3.	 Keep both eyes open at all times.
4.	 Using a lens cover or your hand, cover the objective (front)

lens of the right side of the binocular.
5.	 Using the center focus wheel, focus on a distant object with

fine detail (e.g., brick wall, tree branches, etc.), until it appears 
as sharp as possible through the left side of the binocular.

6.	 Uncover the objective lens on the right side, cover the left
objective lens, then view the same object.

7.	 Turn the “diopter setting” adjustment ring, until the object
is sharp for your right eye. Caution should be used as over turning or forcing the
diopter eyepiece may damage the binocular.

8.	 Your binocular should now be adjusted for your eyesight. Focus at any far or near
distances can now be attained simply by turning the center focus wheel. Make a
note of your diopter setting for reference.

Eyecups
The ImageView binocular is fitted with rubber roll-down eyecups designed for your 
comfort and to exclude extraneous light. If you wear glasses, roll down the eyecups. 
This will bring your eyes closer to the ocular (eyepiece) lenses, so you can more easily 
view the entire image without any cutoff.

Using the Binocular

Fig. 2  diopter adj.



Storage, General Care and Cleaning

Your Bushnell ImageView will provide years of trouble-free service if it receives the normal 
care you would give any fine optical instrument. The ImageView is not waterproof, and 
should not be exposed to any source of moisture. Water damage is not covered by the 
warranty.

1.	 When storing your ImageView binocular, put the eyecups in their "up" position. This
avoids excessive stress and wear on the eyecups (if left in the down position).

2.	 Avoid banging and dropping.
3.	 Store in a cool, dry place.
4.	 WARNING: Looking directly at the sun with your binocular can cause permanent 

eye damage.
5.	 Never expose your ImageView binocular to any type of excessive liquid or fluid, as it

is not water/fogproof.
6.	 Take the batteries out of your ImageView if you are not going to use it for a long

period of time. Make sure you have downloaded any photos/videos first.

Cleaning
1.	 Blow away any dust or debris on the lens (or use a soft lens brush.)
2.	 To remove dirt or finger prints, clean with a soft cotton cloth rubbing in a circular

motion. Use of a coarse cloth or unnecessary rubbing may scratch the lens surface
and eventually cause permanent damage. A “microfiber” cleaning cloth (available at
most photo dealers) is ideal for the routine cleaning of your optics.



3.	 For a more thorough cleaning, photographic lens tissue and photographic-type
lens cleaning fluid or isopropyl alcohol may be used. Always apply the fluid to the
cleaning cloth – never directly on the lens.

WARNING
Do NOT look directly at the sun through your binoculars.

Doing so may cause permanent eye damage.

NOTE: To reset the camera if you experience problems or if the display becomes 
unresponsive, remove the batteries for at least one minute, then re-install them.

NOTE: Some ImageView model 111026 units (depending on date of manufacture 
and/or supplier parts availability) may include a small amount of internal 
memory capacity (8MB or less). This is intended only for testing purposes, as any 
photos stored in this (volatile) internal memory will be lost when the camera is 
powered off. If your unit has internal memory, we do not recommend using it for 
that reason-always insert an SD card when using the camera, so your photos will 
be stored in a memory device that is not battery dependent. 




